Podpora pasportů

Přestáváme podporovat moduly PspVO, PspRO, PspNajmy, PspStudny. Zákazníkům, kteří tyto moduly ještě mají nabízejte a instalujte nastupující moduly PspVO2, PspRO2, PspNajmy2, PspStudny2

Print this pageEmail this to someoneShare on Google+Share on LinkedInShare on FacebookTweet about this on Twitter